Jump to content

RTA_Tchaykaram

Founders [premium]
  • Content Count

    12
  • Joined

  • Last visited

Posts posted by RTA_Tchaykaram


  1. Il est possible qu'en cas de défaut ou de mauvais blindage , le rayonnement électro magnétique produit par un ordi et ses composants perturbe ou sature le signale ( bobine = champ magnétique , alim , transfo , ventilo )  , cable ethernet de piètre qualité , problème de blindage sur la CM , courant de fuite baladeur .

    La box reçoit signale un pourri , considère qu'il y a un défaut ou un court jus et ce fout en carafe , étonnant au vu de la qualité du matériel actuel ,mais pas impossible.


  2.  

     

    Je te le dis, le JU-52 il va être réservé aux moustachus ....c'est pas des fiottes qui vont pouvoir le piloter  :P  :P  :P

     

     

    Ouai , sans regret je laisserai ce " pur sang " au p'tit vieux parkinsonien amateur de tracteur sous motorisé fabriqué avec de la tôle ondulée :P ceci dit magnifique poste de timonerie pilotage  :happy:


  3. Une GTX 770 c'est 2 giga de mémoire , ça passe à l'aise .

    comme Worghen , c'est quoi ton OS ?

    type de ram : ddr2 /3/4 ??  est ce que tu as essayé de faire tourner ta bécane avec une seule barrette , un petit tour de memtest ?

    quelle est le jeu le plus gourmand en ressource que tu as d'installé ?

    Installer Harware monitor de Cpuid pour vérifier les tensions et températures des composants ?

    Peripherique ?  Hotas ? manette ? pedalier ?

    puissance de ton alim ?

    Le plantage , c'est uniquement le jeu ou c'est un bleu screen ?


  4. J' sais pas si c'est un bug , pour un S FF 2 ? bonne sensation des commandes , molles au sol , durcies en vol , mais pas de retour d'information pour ce qui est des décrochages , vrilles et autres joyeusetés , par encore implémenté pit 'etre  ?


    Otez moi d'un doute!!!   la verrière n'est pas encore fonctionnelle?  nous sommes bien d'accord? :happy:  

    ouvert / fermé ? bah ça marche chez moi .

×
×
  • Create New...